Forum voor leden TMSC


Meldingen
Alles wissen

Foto aan profiel toevoegen

8 Berichten
2 Gebruikers
0 Vind-ik-leuks
481 Bekeken
(@peter-everswxs-nl)
Eminent Member Bestuur Geregistreerd, Materieelcommissie
Deelgenomen: 4 jaar geleden
Berichten: 14
Topic starter  

Heren moderators,

Ik heb onmiddelijk bij de introductie van het forum een 747 sticker toegevoegd als foto op mijn profiel

Ik heb op mijn profiel, na aanraden van de moderators, nu een foto van mijzelf "gedownload", dit wordt aangegeven in mijn  profiel, echter mijn antwoorden bevatten nog steeds het "747"profiel. ?? 

Dit onderwerp werd gewijzigd 3 jaar geleden 2 keer door Peter Evers

   
Citeren
(@p-hak59gmail-com)
Estimable Member Beheerder Geregistreerd, Modulegroep, Materieelcommissie
Deelgenomen: 5 jaar geleden
Berichten: 94
 

Hallo Peter,

 

Ik zie keurig je profielfoto bij dit bericht. Kun je aangeven waar het niet zo is?


   
BeantwoordenCiteren
(@peter-everswxs-nl)
Eminent Member Bestuur Geregistreerd, Materieelcommissie
Deelgenomen: 4 jaar geleden
Berichten: 14
Topic starter  

Hallo Pieter,

Op "mijn profiel" zie ik de foto van mijzelf (selfie)

Echter bij al mijn antwoorden op het forum zie ik nog steeds mijn eerste "747 "foto

Groet, peter

Dit bericht is gewijzigd 3 jaar geleden door Peter Evers

   
BeantwoordenCiteren
(@p-hak59gmail-com)
Estimable Member Beheerder Geregistreerd, Modulegroep, Materieelcommissie
Deelgenomen: 5 jaar geleden
Berichten: 94
 

Dit is wat ik bij je antwoorden zie

 


   
BeantwoordenCiteren
(@peter-everswxs-nl)
Eminent Member Bestuur Geregistreerd, Materieelcommissie
Deelgenomen: 4 jaar geleden
Berichten: 14
Topic starter  

Dit zie ik bij de antwoorden op mijn (windows) computer :

 Dit zie op mijn account


   
BeantwoordenCiteren
(@peter-everswxs-nl)
Eminent Member Bestuur Geregistreerd, Materieelcommissie
Deelgenomen: 4 jaar geleden
Berichten: 14
Topic starter  

Ter info : Ook de antwoorden geplaatst na de download van mijn nieuwe avatar bevatten nog steeds de oude avatar.


   
BeantwoordenCiteren
(@p-hak59gmail-com)
Estimable Member Beheerder Geregistreerd, Modulegroep, Materieelcommissie
Deelgenomen: 5 jaar geleden
Berichten: 94
 

Bijzonder Peter,

Als ik op de door jouw geplaatste bijlage klik dan opent deze in een nieuw tabblad met de juiste profielfoto. Welke internetbrowser gebruik je en is deze up to date?


   
BeantwoordenCiteren
(@peter-everswxs-nl)
Eminent Member Bestuur Geregistreerd, Materieelcommissie
Deelgenomen: 4 jaar geleden
Berichten: 14
Topic starter  

Hoi Pieter,

Ik denk inderdaad dat mijn  brouwser (Microsoft Edge - volledig up to date) de oorzaak is.

Op mijn Windows 10 computer zit nml. ook nog de oude Internet Explorer (IE) brouwser geinstalleerd.

Bij gebruik van IE werkt alles wel goed !!!

Ook op mijn Ipad (Safari en Chrome) werkt het goed !!!

Uiterst vreemd, maar ik kan er mee leven, gelukkig kunnen jullie nu allemaal genieten van mijn pre-corona hoofd. ?

Groet,

Peter.    


   
BeantwoordenCiteren

Aankomende evenementen

Forum